+1
Answered

Option "Display only related tags" is switched off when selecting "All" or "Untagged"

Noah 8 years ago updated by Alex Jenter 8 years ago 0

 O.k. I know the double-click; but is there a configuration which keeps "Display only related tags" switched on?

At the moment I have a workaround: give every note the tag "@" which is first in tag-sidebar and keeps the option "Display only related tags" untouched.

Of course, a small problem...

Thanks!


tag-sidebar organizing configuring cosmetic

Answer

Answer
Answered

 This is fixed in 1.8.2

Answer
Answered

 This is fixed in 1.8.2