+2
Fixed

Clipping doesn't work properly with Opera AC

Alex Jenter 10 years ago updated 10 years ago 0
I found the only way to avoid "opera:config" window opening when I clip smth from opera - to turn off all the "opera:config" hotkeys in opera.
Changing hotkey combination in CintaNotes brings nothing.
(http://cintanotes.com/forum/viewtopic.php?f=6&t=423)
taking/clipping